Go Back   Desktop & Server Management (DSM) Forum > GERMAN > enteo v6 > enteo v6 Inventory
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old August 25th, 2010, 13:55
Ronny Gaik Ronny Gaik is offline
Neuer Benutzer
 
Join Date: 03-11-10
Posts: 3
Default v6.2 - Discovery 9 DB / SQL 2008 Cluster

Hallo,

wer Discovery 9 von der Enteo DVD "6.2.3 build3194" installiert,
und als Datenbank Server einen SQL Cluster 2008 x64 unter Windows Server 2008 x64 nutzen möchte. Wird wahrscheinlich das selbe Problem bei der Erstellung der DB haben wie ich.

Anbei eine kleine Beschreibung wie die DB doch noch auf den SQL Cluster kommt.

VG Ronny
Reply With Quote
  #2  
Old May 4th, 2015, 16:48
ITSupportLaupheim ITSupportLaupheim is offline
Benutzer
 
Join Date: 10-15-13
Posts: 44
Default

Hallo,
Vielen Dank für den Tipp. Leider Funktioniert das bei mir mit Version 9.4.3.5 nicht mehr. Es kommt immer folgender Fehler
Quote:
RAISERROR( 'No data found in table publicManufacturer', 16, 1 )
Ich habe wie beschrieben (und zusätzlich wie es im Log steht) die Daten kopiert und die Freigaben erstellt. Ich kann mir allerdings keinen Rheim drauf machen, warum die Tabelle leer bleibt.

Kennt das Problem jemand, oder hat eine Idee?

Grüße
Alex
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

   

All times are GMT +1. The time now is 01:51.

Powered by vBulletin Version 3.6.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.