Go Back   Desktop & Server Management (DSM) Forum > GERMAN > DSM 7
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old February 3rd, 2015, 20:16
cthiess cthiess is offline
Neuer Benutzer
 
Join Date: 11-27-08
Posts: 19
Default Erstellung neuer Managementpoint - Fehler SCRIPTENGINE VbScript

Hallo,

wir haben heute auf einem Standortserver eine neue Site eingerichtet, ein Depot in dieser Site angelegt und wollten anschließend einen Managementpoint in der Site einrichten. Bei der Einrichtung des Managementpoints kam es während der Überprüfung der Voraussetzungen zu einem Fehler. Die Ausführung des VBscript-Tests ist fehlgeschlagen (siehe auch anhängende Grafik). Alle anderen Voraussetzungen wurden positiv überprüft. Eine weitere Installation ist so nicht möglich.

Bei dem ersten DSM Server, auf dem auch die BLS-Komponenten installiert sind, handelt es sich um einen Server 2012. Auf dem jetzt einzurichtenden Standortserver läuft Server 2012 R2. Die DSM Software ist auf den Versionsstand 7.2.3.2642.

Kennt jemand diesen Fehler und hat womöglich einen Lösungsansatz parat?


Grüße
Chris
Attached Images
File Type: jpg fehler_mnmgmtpoint.jpg (62.7 KB, 27 views)
Reply With Quote
  #2  
Old February 3rd, 2015, 21:48
NicoS's Avatar
NicoS NicoS is offline
Erfahrener Benutzer
 
Join Date: 09-10-07
Location: Bad Rappenau
Posts: 1,340
Send a message via ICQ to NicoS
Default

Hallo Chris,

siehe Frontrange Knowledge Base Artikel #15497
=> Verweis auf Antivirus (speziell Symantec Endpoint Protection)

Gruß
__________________
- Nico Schmidtbauer
Fujitsu TDS GmbH
Privater Blog - Generelle IT & Deployment Themen, DSM Themen und DSM Automatisierung via PowerShell
Reply With Quote
  #3  
Old February 10th, 2015, 15:11
fireblade09 fireblade09 is offline
Neuer Benutzer
 
Join Date: 06-18-14
Posts: 1
Default

Hi, ich habe genau das gleiche Problem. Auch Version 2642. Bei mir allerdings auf einem Server 2012, nicht R2.
Virenscanner ist keiner installiert!
Reply With Quote
  #4  
Old May 22nd, 2015, 07:09
Christan.Qu Christan.Qu is offline
Neuer Benutzer
 
Join Date: 05-21-15
Posts: 1
Default Managementpoint Prerequisits SCRIPTENGINE VbScript

Hallo,

ich habe das Problem auch auf einem Managementpoint.
Habt ihr eine Lösung gefunden?
Gibt es ein Logfile in dem ich schauen kann warum das test.vbs fehlgeschlagen ist?
__________________
Grüße/greetings
Christian
Reply With Quote
  #5  
Old September 9th, 2015, 19:25
Mystics Mystics is offline
Benutzer
 
Join Date: 10-24-06
Location: München
Posts: 32
Default

Ich hatte das Problem heute auch und letztendlich war es etwas ziemlich simples - das SSI Verzeichnis auf dem Depot-Server war leer (scheinbar Distribution fehlgeschlagen).

Auszug aus C:\Program Files (x86)\Common Files\enteo\NiLogs\ExecutionHostRPCserverRPC_AGG.l og:

Quote:
19:35.11.464 E Warning (Module:ExecHostServer32.exe, Severity:0x03): ExecHostServer32.exe Couldn't access Script \\server\enteo$\\SSI\Shared\PrereqCheckTestScript. vbs
The system cannot find the path specified. (0x00000003)
Ich habe dann einfach das ganze SSI Verzeichnis von einem anderen Depot kopiert, danach lief alles problemlos durch.
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

   

All times are GMT +1. The time now is 03:25.

Powered by vBulletin Version 3.6.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.