Go Back   Desktop & Server Management (DSM) Forum > GERMAN > DSM 7
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old September 22nd, 2015, 14:50
saoe's Avatar
saoe saoe is offline
Benutzer
 
Join Date: 07-04-13
Posts: 43
Default FrontRange DSM Transport Layer Service (etlsrvmaext) läuft nicht

Hallo,

wir haben in unserer Infrastruktur mit ca. 25 Sites eine Site, bei der der "FrontRange DSM Transport Layer Service (etlsrvmaext)"-Dienst seit einger Zeit nicht mehr läuft. Manuell kann man ihn starten, aber nach einigen Minuten stoppt er wieder.

Der Management Point der Site läuft auf einem lokalen Domain Controller und meldet über DSMC betrachtet bei allen installierten Management Anwendungen "veraltet"...

Ich hab auf dem Server mal die *.NCP-Dateien ausgetauscht, alle DSM-Dienste neu gestartet: Ohne Erfolg.

Wenn ich die DSMC vom betroffenen Management Point/Domain Controller aus aufrufe und dann 'Aktualisieren' möchte werden zwar alle Vorbedingungen als erfüllt abgenickt, der Vorgang bleibt dann aber bei "Initializing ... update process..." hängen (hab's ca. 2h nebenbei laufen lassen).

Kennt jemand so ein Phänomen bzw. dessen Lösung?

Danke!
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

   

All times are GMT +1. The time now is 22:48.

Powered by vBulletin Version 3.6.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.